Demande tres spécial hors sujet

Discussion dans 'Discussion générale' créé par moab, 11 Août 2019.

  1. sawblade

    sawblade membre

    Inscrit:
    7 Novembre 2009
    Messages:
    3 030
    J'aime reçus:
    1 178
    de toute facon, pour les condos d'ancienne,c'est ou du NOS (New Old Stock, piece neuve d'epoque) ou passage a l'electronique
     
    vintage60 apprécie ceci.
  2. ERICK

    ERICK membre

    Inscrit:
    15 Avril 2012
    Messages:
    2 016
    J'aime reçus:
    1 035
    Salut moab ;) voilà deux vidéos qui peuvent être utile (y) regarde bien les commentaires , ça marche assez bien :surprised:


    A+ ;)
     
  3. Franck72

    Franck72 membre

    Inscrit:
    26 Septembre 2015
    Messages:
    180
    J'aime reçus:
    83
    un condo plastique, ça ne rend pas l’âme comme ça ! Es-tu sur de sa valeur et surtout de sa tension de fonctionnement !?
    Ça doit avoir une valeur de qques dizaines de nano farad et surtout une tension de fonctionnement de plusieurs kv pour absorber l’excédent de volts à l'ouverture du rupteur !
    Tu n'aurais pas une photo du condo avec les valeurs visibles et surtout, est-ce indiqué dans ta doc sa valeur et sa tension ?
     
  4. moab

    moab membre

    Inscrit:
    18 Octobre 2015
    Messages:
    3 382
    J'aime reçus:
    1 428
    Franck72
    Je mets que des pieces honda pour ce model ou alternative conseillé par des spécialiste.:)
    Sur les condos aucune info :(
    J'ai reçu ma nouvelle bobine d'allumage model alternatif car le model d'origine n'existe plus :( branché la masse et le plus mais rien (n) alors j'ai déposé le alternateur stator les deux bobine pour repèrer le couleur de fils pour les tester c'est peut etre une raison
    J'ai aussi un autre moteur de cy 80 qui ce monte parfaitement dessus et qui lui n'on plus ne tourne pas ! (n)
    Je vais investir dans un testeur electro.

    image.jpeg image.jpeg image.jpeg image.jpeg
     
  5. ERICK

    ERICK membre

    Inscrit:
    15 Avril 2012
    Messages:
    2 016
    J'aime reçus:
    1 035
    Tu es sûr que ton fil de bougie et ton anti parasite sont bon :humhum: je dis ça , parce que .. mon voisin qui retape une moto , a changé tout son allumage alors que(n)(n) ça venait de son fil de bougie :D
     
  6. moab

    moab membre

    Inscrit:
    18 Octobre 2015
    Messages:
    3 382
    J'aime reçus:
    1 428
    La bobine et le fil sont tout neuf de ce matin !
     
  7. Raph25

    Raph25 membre

    Inscrit:
    28 Mars 2012
    Messages:
    669
    J'aime reçus:
    174
    J'ai posé la question plus loin en arrière :hihi:
    :)
     
  8. Raph25

    Raph25 membre

    Inscrit:
    28 Mars 2012
    Messages:
    669
    J'aime reçus:
    174
    Le CDI est une bonne solution où....
    Allumage Electronic standard....
    Regarde du côté des marque pour mobilettes.
    Mallossi par exemple....
     
  9. Raph25

    Raph25 membre

    Inscrit:
    28 Mars 2012
    Messages:
    669
    J'aime reçus:
    174
  10. moab

    moab membre

    Inscrit:
    18 Octobre 2015
    Messages:
    3 382
    J'aime reçus:
    1 428
    Merci mais je préfère la laisser dans son jus ! Même si je galère !! Deplus je ne suis pas compétant pour instaler ce genre de produit . Sinon j'ai peut etre trouvé la cause apres éssais j'ai eu une etincelle mais avant je dois déposer le moteur car il y a des petits blocage quand je tourne le volant je craind que le frangin est fait tomber une cale de tige filté qui sert à centrer le joint et comme il en manquait une je suis dit qu'elle aurait pu tomber de dedans par le passage de la chaine de distribution :confused: ça fait quand même un petit cylindre de 2x1 cm ! Mais j'ai hate de la faire craquer depuis le temps !
     
    Reptile81 apprécie ceci.
  11. Reptile81

    Reptile81 membre

    Inscrit:
    27 Juin 2017
    Messages:
    479
    J'aime reçus:
    203
    Va falloir nous faire une vidéo quand ça craquera :rolleyes::)
     
    moab et Raph25 aiment ça.
  12. Raph25

    Raph25 membre

    Inscrit:
    28 Mars 2012
    Messages:
    669
    J'aime reçus:
    174
    Aie:honon: j'espère que n'a pas cliquer avec ça depuis longtemps :confused::eek:
     
  13. moab

    moab membre

    Inscrit:
    18 Octobre 2015
    Messages:
    3 382
    J'aime reçus:
    1 428
    C'etait la semaine derniere !!!
     
  14. moab

    moab membre

    Inscrit:
    18 Octobre 2015
    Messages:
    3 382
    J'aime reçus:
    1 428
    Moteur demonté hier soir et rien au fond (n) alors ou ça peu bloqué ? J'avais pensé de passage des cames sur les hauteurs de l'arbre !
    Bref ce matin craquage du moteur et je pense qu'il falloir que j'affine la precision du callage de l'allumage . Elle rame a l'efort .
     
    #34 moab, 15 Août 2019
    Dernière édition: 17 Août 2019, à 18:57
  15. moab

    moab membre

    Inscrit:
    18 Octobre 2015
    Messages:
    3 382
    J'aime reçus:
    1 428
    Figurez vous que j'ai perdu le petit réglage de l'intensité de la lumiere ...plat tout lumineux en bougeant le rupteur au tournevis :( alors je me suis cassé un peu la tête. Faut savoir que quand je demonte je demonte ! Même dans le volant magnétique et apres il faut retrouvé le bon sens !
    C'est chose faite il a recraqué !!!:D
    Mais il y a des choses bizarre , c'est que les informations que je trouve sur youtube ne correspondent jamais (n) par exemple les valeurs au testeur multimètre pour tester le rupteur...rien a voir avec valeurs totalement differente (n) mais est ce que c'est pas la valeur du nombre indiequé qui compte mais la différence de valeur dans le réglage ?
    Et pour le réglage carbu, pour la richesse je savais qu'il y a un nombre de tour a faire qui est je crois de 1 et 1/2 ? en retour de serré à fond . Et bien ça sonne mal(n) et d'après une video sur la richesse ou il faut monter un peu le ralenti ( faut encore que la moto tourne régulierement :D)
    Et serrer la richesse ( ce pratique moteur chaud) et la déssérer d'un quart de tour toutes les cinqs secondes jusqu'a temps que le moteur monte dans les tours puis réglé le
    ralenti !
    Et mon moteur ne réagit pas comme ça (n) et a l'oreille il tourne rond o_O
    Mais je suis certain que si je vais roulé ça va etre un flop qui quand je vais acceler elle n'avancera pas !:(
    J'ai testé les soupapes a l'envers moteur démonté :D avec un liquide fluide pour les fuites éventuel mais rien :) j'ai fais un teste de compression pas loin des 10kg si je ne me trompe pas :D en tous cas la norme était bonne .
    Et au dernier essai le bide pas de pêche , à votre avis si je change toute les pieces du carbu par un kit neuf de restauration vais je retrouvé un réglage normale de richesse ?
    Et pour la pêche que faire?
    image.jpeg
     
  16. ERICK

    ERICK membre

    Inscrit:
    15 Avril 2012
    Messages:
    2 016
    J'aime reçus:
    1 035
    et le filtre a air :humhum: il est comment ?
     
  17. moab

    moab membre

    Inscrit:
    18 Octobre 2015
    Messages:
    3 382
    J'aime reçus:
    1 428
    En voila une bonne question :hihi: je vais regardé .
    J'ai restaurer la boite a air à la cubaine. J'ai fais un essais concluant jusqu'à ce qu'au moment ou j'ai vue une fuite d'huile derrière le volant magetique :surprised: bon un joint a spy de foutu :D et rebelotte


    image.jpeg


    :hihi::hihi::hihi:
     
  18. Alex07

    Alex07 membre

    Inscrit:
    27 Août 2015
    Messages:
    3 056
    J'aime reçus:
    1 468
    je restaure un scooter Aprilia sr50 de mes 15ans donc 15ans de stockage .

    je le refait pour aller au boulot 2km matin midi et soir .

    l'allumage est pas évident avec ses vieux modèles a rupteur je te conseilles de passer en allumage Electronique et déjà l’étincelle est constante et pas par intermittence ou avec des chutes de tensions .

    sachant qu'une restauration de vieux modèles 90% change par un allumage électronique car beaucoup plus fiable ..

    poste la suite , je suis en plein dans le remontage du kit 70cc malossi + la transmission un pur kiff me manqueras qu'un bon pot a trouver .

    a+
     

Partager cette page