[Carten T410 rally] Rally car

Discussion dans 'Autres RC' créé par Ju', 16 Septembre 2023.

  1. fb11

    fb11 membre

    Inscrit:
    18 Octobre 2018
    Messages:
    10 901
    J'aime reçus:
    20 426
    Tu dois avoir un défaut de moulage sur une pièce du support moteur. La bride supérieure qui pince la platine ronde qui tient le moteur n’a pas assez de serrage . Peut être que tu peux ajouter du Scotch armé autour de la pièce ronde pour que ça serre d'avantage mais là c'est sûr il te faudra changer de couronne. (n)
     
    dawii et Ju' aiment ça.
  2. Ju'

    Ju' membre

    Inscrit:
    14 Août 2020
    Messages:
    2 733
    J'aime reçus:
    6 849
    Oui les vis qui servent à serrer la pièce qui elle même serre la plaque moteur, on déjà l'empreinte qui est morte en plus. Mais pièce en rupture là où j'ai acheté le kit. Je vais voir pour changer ça aussi.

    C'est quand même décevant quand ça va pas du premier coup :rolleyes: les 30 secondes où j'ai pu rouler étaient sympas en plus, ça envoie bien. Sauf pour les aimants, pas assez puissants :humhum: je vais les changer mais faudra peut-être percer pour que ça tienne vraiment.
     
    dawii et fb11 aiment ça.
  3. dawii

    dawii membre

    Inscrit:
    16 Octobre 2020
    Messages:
    4 853
    J'aime reçus:
    9 582
    ... la pouasse...(n)
     
    Ju' apprécie ceci.
  4. Ju'

    Ju' membre

    Inscrit:
    14 Août 2020
    Messages:
    2 733
    J'aime reçus:
    6 849
    Ma faute, le pignon devait être trop collé à la couronne. Les pièces de rechange sont commandées, j'ai pris deux couronnes au cas où :hihi:
     
    dawii et fb11 aiment ça.
  5. fb11

    fb11 membre

    Inscrit:
    18 Octobre 2018
    Messages:
    10 901
    J'aime reçus:
    20 426
    Pense à bien régler l’entre-dent avec une feuille de papier et vérifie bien qu'une fois bloqué la platine ronde du moteur ne peut pas bouger.:)
     
    dawii et Ju' aiment ça.
  6. Ju'

    Ju' membre

    Inscrit:
    14 Août 2020
    Messages:
    2 733
    J'aime reçus:
    6 849
    Oui c'est ça que j'ai pas fait. Et pourtant je le sais ! Bricoleur du dimanche quoi ... :rolleyes:
     
    dawii apprécie ceci.
  7. Ju'

    Ju' membre

    Inscrit:
    14 Août 2020
    Messages:
    2 733
    J'aime reçus:
    6 849
    Les leds sont montées, au moins un truc qui fonctionne :hihi: il a fallu faire un petit trou dans le couvre-châssis pour faire passer le câble :

    [​IMG]

    Y'a aussi des emplacements prévus pour les clignotants et les feux de recul, je vais m'en passer mais c'est complet ! (y)
     
    fb11, pleinair37 et dawii aiment ça.
  8. dawii

    dawii membre

    Inscrit:
    16 Octobre 2020
    Messages:
    4 853
    J'aime reçus:
    9 582
    tu as les longues-portées!!?:p Ca plairait à Michèle;):hihi:
     
    fb11 et Ju' aiment ça.
  9. Ju'

    Ju' membre

    Inscrit:
    14 Août 2020
    Messages:
    2 733
    J'aime reçus:
    6 849
    Non j'en ai pas mis, j'ai pas voulu percer, j'ai été faignant :hihi:
     
    dawii apprécie ceci.
  10. dawii

    dawii membre

    Inscrit:
    16 Octobre 2020
    Messages:
    4 853
    J'aime reçus:
    9 582
    ca va le faire(y), tu vas bien reussir à regler ce probleme de support moteur! ;)

    Sur mon chassis piste Reely qui "était" bon marché, j'ai egalement un défaut assez genant...
    Les gars ont verouillé à la colle forte type glue les pignons d'axe... sauf que pour l'un d'entre eux, le gars n'a pas du avoir le temps de serrer à fond:humhum: Resultat, c'est un peu irregulier quand ça tourne, j'ai du limer les carter en plastique par endroit.
    Et le pire, la même pour la courrone qui est vissée et collée un poil de travers! :bravo:
    Ca fonctionne quand mme mais c'est vraiment assez dommage:confused:
    A part ça, le châssis est vraiment pas mal, à part ces erreurs d'assemblage à l'usine...qui demandent pas ma lde boulot en plus...

    Courrage pour ton chassis(y)
     
    fb11 et Ju' aiment ça.
  11. Manhattan

    Manhattan membre

    Inscrit:
    13 Septembre 2019
    Messages:
    1 762
    J'aime reçus:
    2 857
    Sympa ce châssis.
    Je me tâte à le prendre en version piste le jour où j'aurais un endroit où faire rouler une pistarde.

    Je me posais la question de la fiabilité de la fixation moteur en voyant la plaque ronde et apparament c'est un point de faiblesse au montage.
     
    dawii, fb11 et Ju' aiment ça.
  12. Ju'

    Ju' membre

    Inscrit:
    14 Août 2020
    Messages:
    2 733
    J'aime reçus:
    6 849
    Hey content de te relire @Manhattan !

    Écoute j'en suis très content de ce châssis. Une fois bien réglé, le support moteur fait son taf comme il faut. Malgré la vitesse et la piste en terre, plus les quelques chocs, ça n'a pas bougé (y)
     
  13. Manhattan

    Manhattan membre

    Inscrit:
    13 Septembre 2019
    Messages:
    1 762
    J'aime reçus:
    2 857
    Super nouvelles.
    Donc sur une piste plus lisse ça ne devrait pas poser de problème.
     
    Ju' et Scal68 aiment ça.

Partager cette page